braz.by

support.by

Текущее время: 16 май 2021, 01:54

Часовой пояс: UTC + 2 часа [ Летнее время ]





Начать новую тему Ответить на тему  [ Сообщений: 5 ] 
Автор Сообщение
 Заголовок сообщения: Лямбда зонд после катализатора
СообщениеДобавлено: 09 апр 2021, 19:12 
Не в сети
НОВИЧОК
НОВИЧОК

Тут уже : 3 месяца и 20 дней
Сообщения: 2
Город: Минск
Авто: Fiat
Всем привет. Горит чек, ошибка P0141, подогрев лямбда зонда после катализатора. Лямбда зонд новый, сопротивление подогревателя 9 ом, на прогретой машине показания с датчика есть. Теперь о подогревателе, постоянный + присутствует , как я понял нету - с эбу, прозвонил провод от фишки датчика кислорода до эбу(результаты проверки на фото). Может кто сталкивался с таким, это обрыв провода или куда куда копать ?


Вложения:
о2.jpg
о2.jpg [ 27.72 КБ | Просмотров: 387 ]
Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Лямбда зонд после катализатора
СообщениеДобавлено: 12 апр 2021, 22:03 
Не в сети
ЗАВСЕГДАТЫЙ
ЗАВСЕГДАТЫЙ

Тут уже : 73 месяцев и 2 дня
Сообщения: 180
Откуда: Барановичи
Город: Барановичи
Авто: форд
Может ещё и зажигание включено?Судя по схеме с ЭБУ разъём не снимался.

_________________
8-0292570970


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Лямбда зонд после катализатора
СообщениеДобавлено: 14 апр 2021, 09:41 
Не в сети
НОВИЧОК
НОВИЧОК

Тут уже : 3 месяца и 20 дней
Сообщения: 2
Город: Минск
Авто: Fiat
chip12 писал(а):
Может ещё и зажигание включено?Судя по схеме с ЭБУ разъём не снимался.

Зажигание отключено, аккумулятор снят и сняты разъемы с эбу В и с датчика кислорода, прозванивал провод на целостность, а мультиметр не издал ни звука, только показал сопротивление.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Лямбда зонд после катализатора
СообщениеДобавлено: 14 апр 2021, 13:28 
Не в сети
ЗАВСЕГДАТЫЙ
ЗАВСЕГДАТЫЙ

Тут уже : 73 месяцев и 2 дня
Сообщения: 180
Откуда: Барановичи
Город: Барановичи
Авто: форд
Если мультиметр исправный то кусок провода должен иметь сопротивление максимум 2 Ом.Возьмите кусок любого провода и измерьте.Или измерьте параллельные провода от разъёма лямбда зонда и разъёма ЭБУ.

_________________
8-0292570970


Вернуться к началу
 Профиль  
 
 Заголовок сообщения: Re: Лямбда зонд после катализатора
СообщениеДобавлено: 15 апр 2021, 12:36 
Не в сети
ОСВОИЛСЯ
ОСВОИЛСЯ

Тут уже : 7 месяцев и 22 дней
Сообщения: 71
Откуда: Витебск
Город: Vitebsk
Авто: Fiat morea 1.9 jtd
magistrvova писал(а):
Всем привет. Горит чек, ошибка P0141, подогрев лямбда зонда после катализатора. Лямбда зонд новый, сопротивление подогревателя 9 ом, на прогретой машине показания с датчика есть. Теперь о подогревателе, постоянный + присутствует , как я понял нету - с эбу, прозвонил провод от фишки датчика кислорода до эбу(результаты проверки на фото). Может кто сталкивался с таким, это обрыв провода или куда куда копать ?



83 килоома это оооооооочень много. Должно быть максимум 5 ом. Смотрите провод что заходит в разъём. Возможно отгнил провод. Есть вероятность что где то переломался, но нужен помощник, который будет смотреть на тестер пока вы будете шевелить провода.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 5 ] 

Часовой пояс: UTC + 2 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 4


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  




 

Каталог TUT.BY

 

 

Сайты Минска и Беларуси

 

 

Rambler's Top100

 

 

группа в ВК

 

 
Powered by phpBB © 2000 - 2009 phpBB Group mile100 v1.1 desgined by CodeMiles Team -"Style Lizards" Co. Ltd-.