braz.by

support.by

Текущее время: 27 июн 2019, 13:08

Часовой пояс: UTC + 2 часа [ Летнее время ]





Начать новую тему Ответить на тему  [ Сообщений: 7 ] 
Автор Сообщение
СообщениеДобавлено: 07 июн 2019, 20:47 
Не в сети
НОВИЧОК
НОВИЧОК

Тут уже : 0 месяцев и 20 дней
Сообщения: 2
Город: Санкт-Петербург
Авто: Fiat Stilo 1.6 103HP
Номер: не помню
Всем Привет!

Подскажите пожалуйста где копать с этой проблемой!

Сейчас пока напрямую на плюс кидаю провод и стартую генератор.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 07 июн 2019, 21:44 
Не в сети
ОСВОИЛСЯ
ОСВОИЛСЯ

Тут уже : 2 месяца и 26 дней
Сообщения: 107
Город: Минск
Авто: Fiat Marea 2.0 20v
Если честно,то я не совсем понял проблему.опишите подробнее


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 07 июн 2019, 22:44 
Не в сети
СТАРОЖИЛ
СТАРОЖИЛ

Тут уже : 82 месяцев и 23 дней
Сообщения: 836
Город: Кострома
Авто: Марея 1,6 SX
VIN: ZFA18500000248256
diman19811981 писал(а):
Подскажите пожалуйста где копать с этой проблемой!
- копать только в генераторе: проверить его массу, состояние щеток, контактных колец и самое главное - регулятора напряжения. Также заодно и подшипники проверь, добавь смазки при необходимости.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 08 июн 2019, 00:11 
Не в сети
НОВИЧОК
НОВИЧОК

Тут уже : 0 месяцев и 20 дней
Сообщения: 2
Город: Санкт-Петербург
Авто: Fiat Stilo 1.6 103HP
Номер: не помню
Генератор я снимал, на стенде проверили, всё чётко работает, выдаёт 14.4 вольта!
Благо подъёмник у соседа есть!))

А проблема такая!

Поворачиваю ключ зажигания, загорается и тухнет лампочка аккмулятора!
Машина заводится, генератор крутится, зарядки не даёт!

Вывел провод от генерантора, кидаю на плюс аккума, генератор заводится и всё работает, в нагрузке 14.2 с включенными фарами с дальним выдаёт.

Почему перестал возбуждаться генератор не понятно, всю электрику прошел, от двигателя до салона, сигнал вроде доходит, повреждения кабеля не нашел.

Но скажу сразу, лампочка так гаснуть начала года 1.5 назад но генератор стартовал и давал зарядку, а тут бах и перестал сам возбуждаться.


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 08 июн 2019, 00:48 
Не в сети
ЗАВСЕГДАТЫЙ
ЗАВСЕГДАТЫЙ
Аватара пользователя

Тут уже : 67 месяцев и 19 дней
Сообщения: 148
Откуда: Витебск
Город: Витебск
Авто: Fiat Stilo 1.6 2003
VIN: zfa19200000388284
diman19811981 писал(а):
Генератор я снимал, на стенде проверили, всё чётко работает, выдаёт 14.4 вольта!
Благо подъёмник у соседа есть!))

А проблема такая!

Поворачиваю ключ зажигания, загорается и тухнет лампочка аккмулятора!
Машина заводится, генератор крутится, зарядки не даёт
Вывел провод от генерантора, кидаю на плюс аккума, генератор заводится и всё работает, в нагрузке 14.2 с включенными фарами с дальним выдаёт.

Почему перестал возбуждаться генератор не понятно, всю электрику прошел, от двигателя до салона, сигнал вроде доходит, повреждения кабеля не нашел.

Но скажу сразу, лампочка так гаснуть начала года 1.5 назад но генератор стартовал и давал зарядку, а тут бах и перестал сам возбуждаться.

Щетки на обмотку возбуждения в норме? Масса между двиглом и генератором есть? На генераторе сколько вольт на запущенном двигле?

_________________
ДИАГНОСТИКА И РЕМОНТ БЛОКОВ IAW 5NF/IMMO reset, ЧИП.
РЕМОНТ ПРИБОРНЫХ ПАНЕЛЕЙ
МУЛЬТИМАРОЧНАЯ ДИАГНОСТИКА В ВИТЕБСКЕ.
Autel Maxisys MS908, Launch x431pro, FiatECUScan, OpusCars 2.15, Bosch KTS 570, VCDS 17.8, OP-COM, MB Star, Tech2
https://vk.com/id284256470


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 08 июн 2019, 10:45 
Не в сети
СТАРОЖИЛ
СТАРОЖИЛ

Тут уже : 82 месяцев и 23 дней
Сообщения: 836
Город: Кострома
Авто: Марея 1,6 SX
VIN: ZFA18500000248256
diman19811981 писал(а):
Вывел провод от генерантора, кидаю на плюс аккума, генератор заводится и всё работает, в нагрузке 14.2 с включенными фарами с дальним выдаёт
- на какой провод от генератора подаёшь плюс, на толстый или тонкий? Если на тонкий, то отсоедини его от аккумулятора и проверь, подается ли на него плюс при включенном зажигании


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: 12 июн 2019, 14:45 
Не в сети
НОВИЧОК
НОВИЧОК

Тут уже : 56 месяцев и 4 дня
Сообщения: 10
Город: солигорск
Авто: fiat stilo
Под блоком предохранителей в моторном отсеке есть знаменитый разъем D4. Посмотри ка ты его. Цвет провода не меняется.


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 7 ] 

Часовой пояс: UTC + 2 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron



 

Каталог TUT.BY

 

 

Сайты Минска и Беларуси

 

 

Rambler's Top100

 

 

группа в ВК

 

 
Powered by phpBB © 2000 - 2009 phpBB Group mile100 v1.1 desgined by CodeMiles Team -"Style Lizards" Co. Ltd-.